In Xymon through 4.3.28, a buffer... CVE-2019-13273

7.5 AV AC AU C I A
发布: 2019-08-27
修订: 2019-09-10

In Xymon through 4.3.28, a buffer overflow vulnerability exists in the csvinfo CGI script. The overflow may be exploited by sending a crafted GET request that triggers an sprintf of the srcdb parameter.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息