In CentOS-WebPanel.com (aka CWP)... CVE-2019-13605

6.5 AV AC AU C I A
发布: 2019-07-16
修订: 2019-11-22

In CentOS-WebPanel.com (aka CWP) CentOS Web Panel 0.9.8.838 to 0.9.8.846, remote attackers can bypass authentication in the login process by leveraging the knowledge of a valid username. The attacker must defeat an encoding that is not equivalent to base64, and thus this is different from CVE-2019-13360.

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息