The wp-live-chat-support plugin... CVE-2019-14950

4.3 AV AC AU C I A
发布: 2019-08-12
修订: 2019-11-22

The wp-live-chat-support plugin before 8.0.27 for WordPress has XSS via the GDPR page.

0%
暂无可用Exp或PoC
当前有141条受影响产品信息