An issue was discovered in Frappe... CVE-2019-14966

6.5 AV AC AU C I A
发布: 2019-08-12
修订: 2019-11-22

An issue was discovered in Frappe Framework 10 through 12 before 12.0.4. There exists an authenticated SQL injection.

0%
暂无可用Exp或PoC
当前有109条受影响产品信息