A security vulnerability exists in... CVE-2019-15018

5.0 AV AC AU C I A
发布: 2019-10-09
修订: 2019-11-22

A security vulnerability exists in the Zingbox Inspector versions 1.280 and earlier, where authentication is not required when binding the Inspector instance to a different customer tenant.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息