A security vulnerability exists in... CVE-2019-15020

7.5 AV AC AU C I A
发布: 2019-10-09
修订: 2019-11-22

A security vulnerability exists in the Zingbox Inspector versions 1.293 and earlier, that could allow an attacker to supply an invalid software update image to the Zingbox Inspector that could result in command injection.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息