A security vulnerability exists in Zingb... CVE-2019-15023

5.0 AV AC AU C I A
发布: 2019-10-09
修订: 2019-10-16

A security vulnerability exists in Zingbox Inspector versions 1.294 and earlier, that results in passwords for 3rd party integrations being stored in cleartext in device configuration.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息