In Joomla! before 3.9.11, inadequate... CVE-2019-15028

5.0 AV AC AU C I A
发布: 2019-08-14
修订: 2019-11-22

In Joomla! before 3.9.11, inadequate checks in com_contact could allow mail submission in disabled forms.

0%
暂无可用Exp或PoC
当前有257条受影响产品信息