An issue was discovered in the Linux... CVE-2019-15220

4.9 AV AC AU C I A
发布: 2019-08-19
修订: 2019-10-05

Ubuntu Security Notice 4147-1 - It was discovered that the Intel Wi-Fi device driver in the Linux kernel did not properly validate certain Tunneled Direct Link Setup. A physically proximate attacker could use this to cause a denial of service. It was discovered that the Bluetooth UART implementation in the Linux kernel did not properly check for missing tty operations. A local attacker could use this to cause a denial of service. Various other issues were also addressed.

0%
暂无可用Exp或PoC
当前有2990条受影响产品信息