The rest-client gem 1.6.10 through... CVE-2019-15224

7.5 AV AC AU C I A
发布: 2019-08-19
修订: 2019-09-10

The rest-client gem 1.6.10 through 1.6.13 for Ruby, as distributed on RubyGems.org, included a code-execution backdoor inserted by a third party. Versions <=1.6.9 and >=1.6.14 are unaffected.

0%
暂无可用Exp或PoC
当前有4条受影响产品信息