xmlrpc.cgi in Webmin through 1.930... CVE-2019-15641

6.8 AV AC AU C I A
发布: 2019-08-26
修订: 2019-11-22

xmlrpc.cgi in Webmin through 1.930 allows authenticated XXE attacks. By default, only root, admin, and sysadm can access xmlrpc.cgi.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息