The groundhogg plugin before 1.3.5... CVE-2019-15647

6.5 AV AC AU C I A
发布: 2019-08-27
修订: 2019-09-10

The groundhogg plugin before 1.3.5 for WordPress has wp-admin/admin-ajax.php?action=bulk_action_listener remote code execution.

0%
暂无可用Exp或PoC
当前有100条受影响产品信息