In the Linux kernel before 5.1.13,... CVE-2019-15807

7.8 AV AC AU C I A
发布: 2019-08-29
修订: 2019-09-23

In the Linux kernel before 5.1.13, there is a memory leak in drivers/scsi/libsas/sas_expander.c when SAS expander discovery fails. This will cause a BUG and denial of service.

0%
暂无可用Exp或PoC
当前有3019条受影响产品信息