The wps-child-theme-generator plugin... CVE-2019-15822

7.5 AV AC AU C I A
发布: 2019-08-30
修订: 2019-09-10

The wps-child-theme-generator plugin before 1.2 for WordPress has classes/helpers.php directory traversal.

0%
暂无可用Exp或PoC
当前有3条受影响产品信息