The wp-better-permalinks plugin... CVE-2019-15835

6.8 AV AC AU C I A
发布: 2019-08-30
修订: 2019-09-10

The wp-better-permalinks plugin before 3.0.5 for WordPress has CSRF.

0%
暂无可用Exp或PoC
当前有14条受影响产品信息