The facebook-for-woocommerce plugin... CVE-2019-15840

6.8 AV AC AU C I A
发布: 2019-08-30
修订: 2019-09-10

The facebook-for-woocommerce plugin before 1.9.14 for WordPress has CSRF.

0%
暂无可用Exp或PoC
当前有3条受影响产品信息