Exim before 4.92.2 allows remote... CVE-2019-15846

10.0 AV AC AU C I A
发布: 2019-09-06
修订: 2019-09-10

Exim before 4.92.2 allows remote attackers to execute arbitrary code as root via a trailing backslash.

0%
暂无可用Exp或PoC
当前有136条受影响产品信息