admin/includes/class.import.snippet.p... CVE-2019-15858

6.8 AV AC AU C I A
发布: 2019-09-03
修订: 2019-09-29

admin/includes/class.import.snippet.php in the "Woody ad snippets" plugin before 2.2.5 for WordPress allows unauthenticated options import, as demonstrated by storing an XSS payload for remote code execution.

0%
暂无可用Exp或PoC
当前有20条受影响产品信息