The crelly-slider plugin before... CVE-2019-15866

6.5 AV AC AU C I A
发布: 2019-09-03
修订: 2019-09-10

The crelly-slider plugin before 1.3.5 for WordPress has arbitrary file upload via a PHP file inside a ZIP archive to wp_ajax_crellyslider_importSlider.

0%
暂无可用Exp或PoC
当前有21条受影响产品信息