The affiliates-manager plugin before... CVE-2019-15868

6.8 AV AC AU C I A
发布: 2019-09-03
修订: 2019-09-10

The affiliates-manager plugin before 2.6.6 for WordPress has CSRF.

0%
暂无可用Exp或PoC
当前有98条受影响产品信息