LimeSurvey before v3.17.14 allows... CVE-2019-16172

3.5 AV AC AU C I A
发布: 2019-09-09
修订: 2019-09-21

LimeSurvey before v3.17.14 allows stored XSS for escalating privileges from a low-privileged account to, for example, SuperAdmin. The attack uses a survey group in which the title contains JavaScript that is mishandled upon group deletion.

0%
暂无可用Exp或PoC
当前有523条受影响产品信息