An XML injection vulnerability was... CVE-2019-16174

- AV AC AU C I A
发布: 2019-09-09
修订: 2019-09-10

An XML injection vulnerability was found in Limesurvey before 3.17.14 that allows remote attackers to import specially crafted XML files and execute code or compromise data integrity.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用