Limesurvey before 3.17.14 does not... CVE-2019-16179

- AV AC AU C I A
发布: 2019-09-09
修订: 2019-11-21

Limesurvey before 3.17.14 does not enforce SSL/TLS usage in the default configuration.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用