An input validation problem was... CVE-2019-5461

4.0 AV AC AU C I A
发布: 2019-09-09
修订: 2019-10-16

An input validation problem was discovered in the GitHub service integration which could result in an attacker being able to make arbitrary POST requests in a GitLab instance's internal network. This vulnerability was addressed in 12.1.2, 12.0.4, and 11.11.6.

0%
暂无可用Exp或PoC
当前有24条受影响产品信息