In Wireshark 2.6.0 to 2.6.5, the... CVE-2019-5716

4.3 AV AC AU C I A
发布: 2019-01-08
修订: 2019-09-10

In Wireshark 2.6.0 to 2.6.5, the 6LoWPAN dissector could crash. This was addressed in epan/dissectors/packet-6lowpan.c by avoiding use of a TVB before its creation.

0%
暂无可用Exp或PoC
当前有8条受影响产品信息