Forcepoint VPN Client for Windows versio... CVE-2019-6145

7.2 AV AC AU C I A
发布: 2019-09-20
修订: 2019-10-02

Forcepoint VPN Client for Windows versions lower than 6.6.1 have an unquoted search path vulnerability. This enables local privilege escalation to SYSTEM user. By default, only local administrators can write executables to the vulnerable directories. Forcepoint thanks Peleg Hadar of SafeBreach Labs for finding this vulnerability and for reporting it to us.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息