A CWE-787: Out-of-bounds Write... CVE-2019-6827

6.8 AV AC AU C I A
发布: 2019-07-15
修订: 2019-09-10

A CWE-787: Out-of-bounds Write vulnerability exists in Interactive Graphical SCADA System (IGSS), Version 14 and prior, which could cause a software crash when data in the mdb database is manipulated.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息