An Incorrect Access Control issue... CVE-2019-7353

6.4 AV AC AU C I A
发布: 2019-05-17
修订: 2019-11-17

An Incorrect Access Control issue was discovered in GitLab Community and Enterprise Edition 11.7.x before 11.7.4. GitLab Releases were vulnerable to an authorization issue that allowed users to view confidential issue and merge request titles of other projects.

0%
暂无可用Exp或PoC
当前有7条受影响产品信息