Verydows 2.0 has XSS via the... CVE-2019-7753

4.3 AV AC AU C I A
发布: 2019-02-12
修订: 2019-09-10

Verydows 2.0 has XSS via the index.php?m=api&c=stats&a=count referrer parameter.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息