Adobe Photoshop CC versions 19.1.8... CVE-2019-7991

6.8 AV AC AU C I A
发布: 2019-08-26
修订: 2019-09-10

Adobe Photoshop CC versions 19.1.8 and earlier and 20.0.5 and earlier have an out of bound read vulnerability. Successful exploitation could lead to memory leak.

0%
暂无可用Exp或PoC
当前有6条受影响产品信息