pax_decode_header in sparse.c in GNU... CVE-2019-9923

5.0 AV AC AU C I A
发布: 2019-03-22
修订: 2019-09-10

pax_decode_header in sparse.c in GNU Tar before 1.32 had a NULL pointer dereference when parsing certain archives that have malformed extended headers.

0%
暂无可用Exp或PoC
当前有40条受影响产品信息