WebKitGTK through 2.26.4 and WPE... CVE-2020-10018

- AV AC AU C I A
发布: 2020-03-02
修订: 2020-10-28

WebKitGTK through 2.26.4 and WPE WebKit through 2.26.4 (which are the versions right before 2.28.0) contains a memory corruption issue (use-after-free) that may lead to arbitrary code execution. This issue has been fixed in 2.28.0 with improved memory handling.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用