In LibreNMS before 1.65.1, an... CVE-2020-15873

- AV AC AU C I A
发布: 2020-07-21
修订: 2020-08-10

In LibreNMS before 1.65.1, an authenticated attacker can achieve SQL Injection via the customoid.inc.php device_id POST parameter to ajax_form.php.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用