gnuplot 5.4 is affected by a... CVE-2020-25412

- AV AC AU C I A
发布: 2020-09-14
修订: 2020-09-18

gnuplot 5.4 is affected by a segmentation fault in com_line () at command.c, which may result in context-dependent arbitrary code execution.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用