SaferVPN before 5.0.3.3 on Windows... CVE-2020-25744

- AV AC AU C I A
发布: 2020-09-18
修订: 2020-10-15

SaferVPN before 5.0.3.3 on Windows could allow low-privileged users to create or overwrite arbitrary files, which could cause a denial of service (DoS) condition, because a symlink from %LOCALAPPDATA%\SaferVPN\Log is followed.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用