Freelancy v1.0.0 allows remote... CVE-2020-5505

- AV AC AU C I A
发布: 2020-01-05
修订: 2020-09-18

Freelancy v1.0.0 allows remote command execution via the "file":"data:application/x-php;base64 substring (in conjunction with "type":"application/x-php"} to the /api/files/ URI.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用