napi_get_value_string_*() allows... CVE-2020-8174

- AV AC AU C I A
发布: 2020-01-28
修订: 2020-10-15

napi_get_value_string_*() allows various kinds of memory corruption in node < 10.21.0, 12.18.0, and < 14.4.0.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用