samba-wsmbconf.txt...

- AV AC AU C I A
发布: 1999-08-17
修订: 2020-04-23

A vulnerability exists in Samba 1.9.18 as distributed by Red Hat, Caldera, and TurboLinux. The vulnerability is in the wsmbconf binary, which is installed setgid root and executable by everyone. Normal users can exploit this vulnerability to gain read/write access as the group root.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用