GOautodial 4.0 Cross Site Scripting...

- AV AC AU C I A
发布: 2019-09-19
修订: 2019-09-20

GOautodial version 4.0 suffers from a persistent cross site scripting vulnerability in the CreateEvent flow.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用