Parallels Plesk Panel 9.5 Cross Site...

- AV AC AU C I A
发布: 2019-11-06
修订: 2019-11-07

Parallels Plesk Panel version 9.5 suffers from a cross site scripting vulnerability.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用