Gentoo Linux Security Advisory 201911-02...

- AV AC AU C I A
发布: 2019-11-08
修订: 2019-11-09

Gentoo Linux Security Advisory 201911-2 - A buffer overflow in pump might allow remote attacker to execute arbitrary code. Versions less than or equal to 0.8.24-r4 are affected.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用