Hospital Management System 4.0 Cross...

- AV AC AU C I A
发布: 2020-01-13
修订: 2020-04-23

Hospital Management System version 4.0 suffers from multiple reflective cross site scripting vulnerabilities.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用