DrayTek Vigor2960 / Vigor3900 /...

- AV AC AU C I A
发布: 2020-03-31
修订: 2020-04-23

DrayTek Vigor2960 version 1.3.1_Beta, Vigor3900 version 1.4.4_Beta, and Vigor300B versions 1.3.3_Beta, 1.4.2.1_Beta, and 1.4.4_Beta suffer from a remote command execution vulnerability.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用