Gentoo Linux Security Advisory 202009-11...

- AV AC AU C I A
发布: 2020-09-14
修订: 2020-09-14

Gentoo Linux Security Advisory 202009-11 - A vulnerability in ProFTPD could lead to a Denial of Service condition. Versions less than 1.3.7a are affected.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用