yabbs01.txt...

- AV AC AU C I A
发布: 2003-04-23
修订: 2018-10-17

Next Generation advisory NGSEC-2003-5. YABBS, the popular BBS system for unix and Windows, has a vulnerability in the HttPush code that allows a remote attacker to inject evil code via its PHP language support.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用