Dovecot 安全漏洞 CVE-2020-25275

5.0 AV AC AU C I A
发布: 2021-01-04
修订: 2021-01-10

Dovecot是一款开源的基于类Linux/UNIX系统的IMAP和POP3邮件服务器。 Dovecot before 2.3.13 存在安全漏洞,该漏洞源于不正确的输入验证,攻击者可利用该漏洞通过一个精心制作的电子邮件消息导致应用程序崩溃。

0%
暂无可用Exp或PoC
当前有2条受影响产品信息