Linux kernel 安全漏洞 CVE-2021-20322 CNNVD-202111-2081

5.8 AV AC AU C I A
发布: 2022-02-18
修订: 2022-03-10

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel 存在安全漏洞,攻击者可利用该漏洞可以绕过对Linux内核数据的访问限制,通过ICMP错误开放UDP端口,以读取敏感信息。

0%
当前有10条漏洞利用/PoC
当前有2条受影响产品信息