Roehling Postsrsd 安全漏洞 CVE-2020-35573 CNNVD-202012-1414

5.0 AV AC AU C I A
发布: 2020-12-20
修订: 2020-12-22

Roehling Postsrsd是Roehling个人开发者的一个基于C的可为邮件服务器提供反向SRS功能的软件。 PostSRSd before 1.10 存在安全漏洞,该漏洞源于srs2.c允许远程攻击者可利用该漏洞通过SRS地址中的一个长时间戳标记导致拒绝服务(CPU消耗)。

0%
暂无可用Exp或PoC
当前有2条受影响产品信息