WooCommerce for WordPress 安全漏洞 CVE-2021-3120 CNNVD-202102-1454

- AV AC AU C I A
发布: 2021-02-22
修订: 2021-02-23

Automattic WooCommerce是美国Automattic公司的一套基于WordPress的开源电子商务平台。 YITH WooCommerce Gift Cards Premium plugin before 3.3.1 for WordPress 存在安全漏洞,远程攻击者可利用该漏洞在web服务器的安全环境下在操作系统上实现远程代码执行。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息