WordPress 代码问题漏洞 CVE-2021-24620 CNNVD-202109-756

- AV AC AU C I A
发布: 2021-09-13
修订: 2021-09-14

WordPress是WordPress(Wordpress)基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。 WordPress Simple Ecommerce Shopping Cart存在代码问题漏洞,该漏洞源于WEB应用未充分验证请求是否来自可信用户。攻击者可利用该漏洞通过受影响客户端向服务器发送非预期的请求。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息